uncompatible of vray 1.5

 :: General :: Help Line

View previous topic View next topic Go down

uncompatible of vray 1.5

Post by frank april albaira jorge on Tue Apr 30, 2013 1:28 pm

ask kulang mga master....ano pong compatible version ng vray para dito sa itoo forest pro....di daw xa compatible
i used vray 1.5 mga master.....paano ko po ba ma solve ang error na ito?

thank you po in advance


[img] [/img]
avatar
frank april albaira jorge
CGP Apprentice
CGP Apprentice

Number of posts : 239
Age : 35
Location : philippines
Registration date : 15/12/2012

View user profile https://www.behance.net/jmjorge82

Back to top Go down

Re: uncompatible of vray 1.5

Post by lakaivikoi on Tue Apr 30, 2013 1:50 pm

avatar
lakaivikoi
CGP Apprentice
CGP Apprentice

Number of posts : 542
Age : 67
Location : Kaharian ng Saudi Arabia
Registration date : 02/05/2009

View user profile http://www.ionic.weebly.com

Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 :: General :: Help Line

 
Permissions in this forum:
You cannot reply to topics in this forum