looking for answer

 :: General :: Help Line

View previous topic View next topic Go down

looking for answer

Post by Guest on Wed Aug 06, 2014 4:49 am

Mga master baka alam nyo kung bakit palagi not responding sa viewport ang nakabukas kong recover file sa 3ds max Vray. Hindi tuloy ako makatrabaho ng maayos at mabilis kasi lagi na lang not responding mga 5 seconds ang pagitan, ano kaya ang cause nito? need your help Vray masters... wala akong natatapos na model nito...

regards,
aldzup


Last edited by Aldzup on Thu Aug 14, 2014 3:48 am; edited 1 time in total

Guest
Guest


Back to top Go down

Re: looking for answer

Post by qcksilver on Wed Aug 06, 2014 5:00 am

either mabigat ung file sir di kaya ng pc or madami unnecessary notetracks..try mo clean ung file
avatar
qcksilver
CGP Guru
CGP Guru

Number of posts : 1937
Age : 34
Location : bahrain/pampanga
Registration date : 08/02/2010

View user profile

Back to top Go down

Re: looking for answer

Post by Guest on Wed Aug 06, 2014 11:40 pm

many thanks qcksilver Smile

Guest
Guest


Back to top Go down

Re: looking for answer

Post by edosayla on Fri Aug 08, 2014 5:32 pm

Ano po yung specs ng RIG mo?  naka 64bit ka ba ?
avatar
edosayla
The Teacher
The Teacher

Number of posts : 1367
Age : 40
Location : Cadiz, Talisay, Dubai
Registration date : 06/10/2008

View user profile http://www.pinoycad.com

Back to top Go down

Re: looking for answer

Post by Guest on Wed Aug 13, 2014 7:00 pm

ano ang RIG? saan ko ba yun makikita parameters ng RIG?

Guest
Guest


Back to top Go down

Re: looking for answer

Post by Guest on Wed Aug 13, 2014 9:15 pm

di ko pa rin makita ang system ng RIG sa labas ba ng viewport ng vray o sa viewport mismo i right click? Thanks

Guest
Guest


Back to top Go down

Re: looking for answer

Post by bing1370 on Wed Aug 13, 2014 9:20 pm

Ung spec ng PC mo kung ano ang gamit mo dre.  Very Happy
avatar
bing1370
CGP Apprentice
CGP Apprentice

Number of posts : 575
Age : 46
Location : Ilocos Sur/Abu Dhabi, U.A.E.
Registration date : 20/04/2010

View user profile

Back to top Go down

Re: looking for answer

Post by Viper_01 on Wed Aug 13, 2014 9:45 pm

try mo e defrogment,,, baka mkatulong or yung os na gina gamit mu d kumpatible sa program na gagamitin mu sir ,,,,or me bug yung software nyu sir
avatar
Viper_01
CGP Apprentice
CGP Apprentice

Number of posts : 509
Age : 35
Location : sa puso mo
Registration date : 04/05/2011

View user profile

Back to top Go down

Re: looking for answer

Post by Guest on Thu Aug 14, 2014 3:21 am

ang specs ng computer n gamit ko dre ay windows 7 ultimate 
Processor: Intel(R) Core (TM) i7-4770 CPU @ 3.40 GHZ 3.40 Ghz 
sytem type : 64-bit Operating System
Installed memory 16.0GB

Guest
Guest


Back to top Go down

Re: looking for answer

Post by qcksilver on Thu Aug 14, 2014 3:45 am

try mo i run ito sa maxscript sir...http://www.scriptspot.com/3ds-max/scripts/cleaner
avatar
qcksilver
CGP Guru
CGP Guru

Number of posts : 1937
Age : 34
Location : bahrain/pampanga
Registration date : 08/02/2010

View user profile

Back to top Go down

Re: looking for answer

Post by Guest on Mon Aug 18, 2014 3:21 am

Thanks, pero bat ganun mga master ganun pa rin nahihirapan pa din akong pagalawin ang cursor sa viewport 108 MB na ang model ko baka bumubigat lalo mga dre kaya di gumagalaw ng mabilis ????  sana matulungan nyo ako mga dre??????

Guest
Guest


Back to top Go down

Re: looking for answer

Post by rangalua on Sat Aug 23, 2014 6:04 am

Try to uncheck Adaptive Degradation.
avatar
rangalua
CGP Guru
CGP Guru

Number of posts : 1865
Age : 33
Location : Madinah, Kingdom of Saudi Arabia
Registration date : 25/07/2009

View user profile http://rangaluastudio.carbonmade.com/

Back to top Go down

Re: looking for answer

Post by bing1370 on Sat Aug 23, 2014 9:24 pm

Have you tried copy and paste to another folder and open it, and try to remove all materials check if this will work, then apply materials again...
avatar
bing1370
CGP Apprentice
CGP Apprentice

Number of posts : 575
Age : 46
Location : Ilocos Sur/Abu Dhabi, U.A.E.
Registration date : 20/04/2010

View user profile

Back to top Go down

Re: looking for answer

Post by Guest on Mon Aug 25, 2014 6:55 pm

THANKS cGP gURU RANGALUA atleast n uncheck ko na yung adaptive degradation pero ganun pa rin at thanks kay bing1370 try ko suggest nyo mga sir thanks. . .

Guest
Guest


Back to top Go down

Re: looking for answer

Post by Sponsored content


Sponsored content


Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 :: General :: Help Line

 
Permissions in this forum:
You cannot reply to topics in this forum